Op deze server draait PHP versie 5.2.3, maar WordPress 3.5.1 vereist minimaal PHP versie 5.2.4.